Спецпредложения
Просмотренные товары
 
Каталог товаровФототехника Цифровые фотоаппараты


php

Системные требования

Дата публикации: 11.10.2009
Метки: php, zebrum, требования

Для запуска Zebrum Lite требуются:

  • PHP 5.1.4 или новее.
  • Apache с включенным модулем mod_rewrite и возможностью использовать .htaccess




-



 
     
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13